anonymous
Hello, I am using Ubuntu 14.04, Firefox 29 on my desktop pc. A bug I encountered was that the underline setting wouldn't respond. I wanted to turn it off but results would appear underlined regardless of my choice on settings. I had to reset settings to default to get it to actually disable underline.
posted by <hidden> • 4 years and 2 months ago Link